ZoneCraft Network - Caídas repentinas – Detalles del incidente
Sistemas funcionando con normalidad
Caídas repentinas
Resuelto
Interrupción mayor
Iniciado el hace más de 3 años
Duró alrededor de 2 horas
Actualizaciones
Resuelto
octubre 02, 2021 a 14:57:03
Resuelto
octubre 02, 2021 a 14:57:03
Hemos resuelto el problema
Investigando
octubre 02, 2021 a 13:25:18
Investigando
octubre 02, 2021 a 13:25:18
Estamos investigando las caídas de estas últimas horas.